Авторизация
Ник
Пароль:
      
Windows
Список конференций  Список ТемСоздать новую тему  Добавить свой ответ
Guest (Новичок)
internet  
Здравствуйте у меня такая проблема когда я захожу в Интернет с начала все работает нормально но через 5-10 минут не могу открыт не какой сайт. Вроде в Интернете но нечего не открывается. По моему это проблема с Windows Xp. Заранее спасибо.
 23.10.2009 13:16 
Andrew (Студент)
 
А другой браузер использовать не пробовали?
 23.10.2009 14:25 
VirusHunter (Администратор)
 
Я почти уверен, что проблема не в браузере. Наиболее вероятными, на мой взгляд, могут быть следующие причины:
 
1. Проблема в прошивке модема;
2. Проблема в перегрузке коннекта, связанной с тем, что сервер Вашего провайдера Интернета не справляется с большим количеством абонентов; в этом случае одного пользователя как бы отключают от сети, а его канал перекидывают для возможности подключения др. пользователям (в частности, у нас в городе так делает Ukrtelecom);
3. Проблема во вспомагательном оборудовании (например, в свиче или сетевом адаптере, внутри которых глючит и перегревается за 5-10 минут какой-то чип или другая радиодеталь).
 23.10.2009 14:39 
Chainik (Аспирант)
 
По любому надо разбиратся с саппортом провайдера.
 23.10.2009 15:26 

Пришло время электрокаров!
Новости, обзоры, видео, все об электромобилях Tesla на форуме TeslaTime.com.ua.


Добро пожаловать на наш Компьютерный Форум. Здесь Вы можете задавать свои вопросы касательно работы компьютера и его комплектующих, программного обеспечения и софта.
Всегда рады Вам помочь!!!
Rambler's Top100

0.00581812858582